Фрилансеры предложат решение вашей задачи уже через несколько минут!
Публикация заказа не займет много времени.
Тимур В.
Тимур В. 
25 лет, Россия
7 лет в сервисе
Был онлайн 2 дня назад

Не можем запустить скрипт из-за того что сервер не соответствует требованиям библиотеки по экспорту:Software requirementsThe following software is required to develop using PhpSpreadsheet:PHP version 5.6 or newerPHP extension php_zip enabledPHP extension php_xml enabledPHP extension php_gd2 enabled (if not compiled in)
Нужно решить проблему - обновить версию php, сейчас стоит версия php 5.5 она идет стандартная вместе с вестой

Выбранный исполнитель

Алексей Чупахин
44 года, Россия
5 лет в сервисе
Был онлайн 12 часов назад
10 месяцев назад

$20

1 день

№1 — Системное администрирование
Отзыв заказчика
Отличный исполнитель, рекомендую!
Отзыв фрилансера
Рад был поработать, отличный заказчик!