Найдите исполнителя для вашего проекта прямо сейчас!
Разместите заказ на фриланс-бирже и предложения поступят уже через несколько минут.

Здравствуйте, из за кое-какого старого проекта нужна помощь при установке php 5.2 in mac os

так как все приложения для локального сервера уже не поддерживают php 5.2

год назад
chopurov
Расул 
25 летАзербайджан
год в сервисе
Был
3 месяца назад