Найдите исполнителя для вашего проекта прямо сейчас!
Разместите заказ на фриланс-бирже и предложения поступят уже через несколько минут.

Есть вебсервер Apache с РНР в качестве модулей 5.6/7.2/7.4

И такая проблема, одни сайт работает на РНР5, другие на РНР7.2,

сейчас необходимо добавить 7.4, но при его активации, при визуально походих настройках толькоодин сайт остается на 7.2, остальние загружают РНР7.4.

Найти в чем проблема в настройках и сделать понятним переключение между 5.6/7.2/7.4

2 года назад
Goretsv
38 летУкраина
16 лет в сервисе
Был
2 года назад